Test for a resized photo

Topics Last Day Last Week Tree View    Getting Started Formatting Troubleshooting Program Credits    New Messages Keyword Search Contact Moderators Edit Profile Administration
Model T Ford Forum: Forum 2009: Test for a resized photo
Top of pagePrevious messageNext messageBottom of page Link to this message  By Timmy Pittman on Wednesday, December 09, 2009 - 10:15 pm:

adfsadf \image {X, A, B, or whatever}


Top of pagePrevious messageNext messageBottom of page Link to this message  By Timmy Pittman on Wednesday, December 09, 2009 - 10:33 pm:

test again..file


Top of pagePrevious messageNext messageBottom of page Link to this message  By Timmy Pittman on Wednesday, December 09, 2009 - 10:34 pm:

I got it! finally


Top of pagePrevious messageNext messageBottom of page Link to this message  By Timmy Pittman on Wednesday, December 09, 2009 - 10:34 pm:

ok


Top of pagePrevious messageNext messageBottom of page Link to this message  By Royce Peterson on Wednesday, December 09, 2009 - 10:43 pm:

Looks purty. 1919 or 20?


Top of pagePrevious messageNext messageBottom of page Link to this message  By Timmy Pittman on Wednesday, December 09, 2009 - 11:09 pm:

1918


Top of pagePrevious messageNext messageBottom of page Link to this message  By Timmy Pittman on Wednesday, December 09, 2009 - 11:12 pm:

didn't finished this post but this what I started out with the third time around. The engine ran about 7 minutes and 4 minutes on jacks. Never ran again and I took it completely apart and had the engine rebuilt by george king III and the coils by ron patterson. Now I am waiting on my last gasket. for the ball joint.

then back to the paint and body shop again!


Top of pagePrevious messageNext messageBottom of page Link to this message  By Randall Strickland on Thursday, December 10, 2009 - 06:53 pm:

t babbitt003


Top of pagePrevious messageNext messageBottom of page Link to this message  By David Skinner on Monday, December 14, 2009 - 09:29 am:

I tried to post a pic on a thread, but the system said the pic was the wrong file format, whatever that means, so I tried to resize the pic using shrinkpictures.com, and it can't process this pic, which was one of a Ford drawing that I scanned on my Epson printer, then it finished up in "My pictures|". What am I doing wrong?
I'm a dinosaur when it comes to all this newfangled technology.
David Skinner-England


Add a Message


This is a private posting area. Only registered users and moderators may post messages here.
Username:  
Password:

Topics Last Day Last Week Tree View    Getting Started Formatting Troubleshooting Program Credits    New Messages Keyword Search Contact Moderators Edit Profile Administration